WooCommerce向けWordPressテーマ「Japacart(ジャパカート)」

先日の「WordPress5.8対応について」でお知らせしておりましたが、本日リリースの「Japacart バージョン 1.6.5」でCSSカスタムプロパティに対応したことにより IEのサポートを終了いたしました。
何卒ご了承いただけますようお願い申し上げます。

カスタムプロパティ対応をするにあたり、一部カラーリングの変更を行っております。
CSSのカスタマイズを行っておられる場合は再度設定が必要になるかもしれません。

また先日のリリースにともない発生したいくつかの不具合の対応も行っております。大変申し訳ございませんでした。

ネットショップ向けWooCommcerce対応WordPressテーマ Japacart(ジャパカート)

コメントを残す